I.1.1. Select Oracle Version

The Oracle version of interest is Oracle9i (version 9.2).