II.9.11. "Oracle Protocol Support" Window

Install the following protocol support:

  1. Named Pipers (Required)

  2. TCP (Required)

  3. LU6.2

  4. SPX