I.4.1.2. Pentium 4: Special Installation Required

Oracle8i and earlier versions will not install directly from CD if the PC has a Pentium 4. Any Oracle Universal Installer (OUI) 1.7.1.9.0 and earlier will encounter this problem. There is an incompatibility between the Intel Pentium 4, Sun's JRE and the Symantec Just In Time (JIT) library. For further details, refer to Oracle MetaLink Note 131299.1